Start a new topic

Imported a CAD plan.. but missed to set the right origin..

 how do I now move the CAP background plan to its right position?


where do I find the options for modifying my CAD-Plan.. afterwards..


Lukas


Sorry - Lukas, not with a c.

 

Thanks Lucas - I was really understanding the 5 minutes of anger escalation!

 

Ok.. the old mistake of switching between floormode-view and scenemode view still exist.. the background plane is not at the right place..

Lukas

 

found it... in the snap options.. the little checkbos under the main ribbon in start menu..

5 minutes of anger escalation...

lukas

 

Login or Signup to post a comment